
<!doctype html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>

        
        
            
            <script>

                var dataLayer_temp = {};
                            dataLayer_temp['postCategory1'] = 'Primo piano';
            
                dataLayer_temp['userType'] = 'NotCategorized';

                var postLenght = [];

                        postLenght.push('over 1200');
                    dataLayer_temp['postLenght'] = postLenght;

                var pageType = null;

    
                if (pageType && pageType !== "")
                    dataLayer_temp['pageType'] = pageType;

                dataLayer = [dataLayer_temp];
    
            </script>

        
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-M33DHMQ');
        </script>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Partito Democratico Feed" href="https://www.partitodemocratico.it/feed/">

        <!-- FONTS -->
        <link href='//fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='//fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

        <!-- Begin Cookie Consent plugin -->
        <script type="text/javascript">
            var old_message = "Su questo sito utilizziamo cookie tecnici e, previo consenso, cookie di profilazione, nostri e di terze parti, per proporti contenuti in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi clicca su <a href='http://www.partitodemocratico.it/partito/informativa-privacy/' target='_blank' title='informativa sulla privacy'>Informativa sulla tutela dei dati personali</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie.";
            var message = "Continuando a navigare, accetti l'uso dei cookie per migliorare e personalizzare la tua esperienza di navigazione sul sito";
            window.cookieconsent_options = {"message": old_message, "dismiss": "Continua", "learnMore": "Informazioni", "link": null, "theme": false};</script>
        <!-- End Cookie Consent plugin -->

        
        <title>Boccia: «Il Pd non può trovare sempre il semaforo rosso. Così arriva il game over» - Partito Democratico</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Francesco Boccia ha «girato tutta l&#039;Italia, da Aosta a Palermo», ripetendo «sarò gandhiano, porgerò l&#039;altra guancia». Ora il ministro pugliese si interroga sul governo:«Se il Pd deve essere il partito che incolla i cocci, mentre gli altri stanno sulla pedana a dire solo sì o no, hanno fatto male i conti»"/>
<link rel="canonical" href="https://www.partitodemocratico.it/primo-piano/boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boccia: «Il Pd non può trovare sempre il semaforo rosso. Così arriva il game over» - Partito Democratico" />
<meta property="og:description" content="Francesco Boccia ha «girato tutta l&#039;Italia, da Aosta a Palermo», ripetendo «sarò gandhiano, porgerò l&#039;altra guancia». Ora il ministro pugliese si interroga sul governo:«Se il Pd deve essere il partito che incolla i cocci, mentre gli altri stanno sulla pedana a dire solo sì o no, hanno fatto male i conti»" />
<meta property="og:url" content="https://www.partitodemocratico.it/primo-piano/boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game/" />
<meta property="og:site_name" content="Partito Democratico" />
<meta property="article:publisher" content="https://www.facebook.com/pg/partitodemocratico/" />
<meta property="article:tag" content="Francesco Boccia" />
<meta property="article:section" content="Primo piano" />
<meta property="article:published_time" content="2019-12-16T10:18:12+01:00" />
<meta property="og:image" content="https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-bd792f94" />
<meta property="og:image:secure_url" content="https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-bd792f94" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Francesco Boccia ha «girato tutta l&#039;Italia, da Aosta a Palermo», ripetendo «sarò gandhiano, porgerò l&#039;altra guancia». Ora il ministro pugliese si interroga sul governo:«Se il Pd deve essere il partito che incolla i cocci, mentre gli altri stanno sulla pedana a dire solo sì o no, hanno fatto male i conti»" />
<meta name="twitter:title" content="Boccia: «Il Pd non può trovare sempre il semaforo rosso. Così arriva il game over» - Partito Democratico" />
<meta name="twitter:site" content="@pdnetwork" />
<meta name="twitter:image" content="https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-bd792f94" />
<meta name="twitter:creator" content="@pdnetwork" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.partitodemocratico.it\/","name":"Partito Democratico","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.partitodemocratico.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.partitodemocratico.it' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/styles/main.css?z=1516719378">
<link rel="stylesheet" href="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/vendors/pace/pace.flash.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<link rel='https://api.w.org/' href='https://www.partitodemocratico.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.partitodemocratico.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.partitodemocratico.it%2Fprimo-piano%2Fboccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.partitodemocratico.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.partitodemocratico.it%2Fprimo-piano%2Fboccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script>window.jQuery || document.write('<script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/scripts/jquery.js"><\/script>')</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.partitodemocratico.it/primo-piano/boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game/amp/" />		<style type="text/css" id="wp-custom-css">
			
/* ALL */
.form, .petizione-testo {
  width:45%; display: inline-block
}

/* 992px O MENO */
@media screen and (max-width: 992px) {
 .form, .petizione-testo   {
    width:45%; display: inline-block
  }
}

/* 600px O MENO */
@media screen and (max-width: 600px) {
 .form, .petizione-testo   {
    width:100%; 
  }
}


#gform_236 .validation_error{background-color:#FF0000; color:#FFF; font-weight:600; padding:5px;}


#gform_236 .validation_message {background-color:#FF0000; color:#FFF; padding:5px;}


.nav>li.hidden-menu-top{display:none}



/*RIMOZIONE APP*/
.brand-info .text-center{display:none;}


/*FORM WIDTH CUSTOM*/
.form-altra-storia_wrapper {
    background-color: #fff;
    border-radius: 4px;
    max-width: 90%;
    margin-bottom: 30px;
}

li.gchoice_244_5_1{list-style:none}

li.gchoice_244_6_1{list-style:none}

li.gchoice_244_10_1{list-style:none}

/*.form-altra-storia_wrapper  #field_244_8  label{display:none;}*/

 #field_244_11  .ginput_container {background-color:#F9F9F9;}


.form-altra-storia_wrapper .validation_message {font-weight:bold; color:#FF0000}


.form-altra-storia_wrapper  .gform_description {font-weight:bold; font-size:120%; text-transform: uppercase;}


#gform_confirmation_message_244{background-color:#00B200; color:#FFF; font-size:120%;  text-align:center; padding:50px 20px}

/* 600px O MENO */
@media screen and (max-width: 600px) {
 

	#input_244_1_6_container{display:block;}
  
}


#gform_confirmation_message_244{top: 0px;
    bottom: 50px;
    position: absolute;
    margin-bottom: 350px;
    display: block;
    margin: auto;
    width: 100%;}

.navbar-right{display:none}


@media (min-width: 992px){
.navbar-right {
    display:none;
	}}		</style>
	
        <script>
            /*
             * 
             * @type ArrayPartito Democratico Universal Pixel on all pages
             * 
             */
            var _turboADV = _turboADV || [];
            _turboADV.push(['_adv', 386]);
            _turboADV.push(['_tagId', 1553]);
            (function (e, t) {
                var n = e.createElement(t), r = e.getElementsByTagName(t)[0];
                n.src = "//js.adagio.turboadv.com/turbo.js";
                n.async = true;
                r.parentNode.insertBefore(n, r)
            })(document, "scr" + "ipt")
        </script>

        <!--Pxl Map All Pages-->
        <script src="https://secure.adnxs.com/px?id=827353&seg=8129645&t=1" type="text/javascript"></script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

            </head>
<body class="post-template-default single single-post postid-2082648 single-format-standard boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game sidebar-primary page">

    <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: partito democratico_all pages
URL of the webpage where the tag is expected to be placed: http://www.partitodemocratico.it
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/09/2018
    -->
    <script type="text/javascript">
        var axel = Math.random() + "";
        var a = axel * 10000000000000;
        document.write('<iframe src="https://8012988.fls.doubleclick.net/activityi;src=8012988;type=invmedia;cat=rw8lvon5;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
    </script>
    <noscript>
    <iframe src="https://8012988.fls.doubleclick.net/activityi;src=8012988;type=invmedia;cat=rw8lvon5;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
    </noscript>
    <!-- End of DoubleClick Floodlight Tag: Please do not remove -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M33DHMQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!--[if lt IE 9]>
      <div class="alert alert-warning">
    Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="""http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la ""navigazione.      </div>
    <![endif]-->

        

<!-- This container is used for fullpage overlay -->
<div id="background-overlay"></div>

<header id="navigation" class="banner navbar navbar-default navbar-fixed-top " role="banner">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

      <!-- <a href="https://www.partitodemocratico.it/?s=" class="btn btn-default mobile-navbar-btn search-direct-link visible-xs visible-sm"><i class="fa fa-search"></i></a> -->

            <a class="btn navbar-btn link-sostieni mobile-navbar-btn visible-xs visible-sm" target="blank" href="https://www.partitodemocratico.it/2x1000/"><span class="lowercase">2x1000</span></a>

            <div class="brand-container">
                <a class="navbar-brand" href="https://www.partitodemocratico.it/" title="Vai alla home">
                    <img src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/logo-pd.png" alt="Logo Partito Democratico" >
                </a>
            </div>
        </div>

        <!-- DEVICES/MOBILE MENU -->
        <nav class="collapse navbar-collapse" role="navigation">

            <!-- Searchbar (sm & xs) -->
            <div class="nav navbar-nav visible-xs visible-sm navbar-searchbar">
                <div id="mobile-searchbar" class="container">
                    <form role="search" method="get" class="search-form form-inline" action="https://www.partitodemocratico.it/">
                        <input type="text" class="form-control input-lg full" value="" name="s" placeholder="Cerca nel sito...">
                        <button type="submit" class="search-submit btn btn-blue hide"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>

            <ul id="menu-navigazione-primaria" class="nav navbar-nav main-nav"><li class="menu-squadra"><a href="https://www.partitodemocratico.it/la-squadra-del-pd/" itemprop="url">Squadra</a></li>
<li class="menu-iscriviti"><a href="https://www.partitodemocratico.it/iscriviti" itemprop="url">Iscriviti</a></li>
<li class="dropdown menu-trasparenza"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#" itemprop="url">Trasparenza <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-bilanci"><a href="https://www.partitodemocratico.it/trasparenza/storico-bilanci/" itemprop="url">Bilanci</a></li>
	<li class="menu-contributi-l-3-19"><a href="https://www.partitodemocratico.it/partito/versamenti-2019/" itemprop="url">Contributi L. 3/19</a></li>
	<li class="menu-elezioni-trasparenti"><a href="https://www.partitodemocratico.it/elezioni-trasparenti/" itemprop="url">Elezioni  trasparenti</a></li>
	<li class="menu-statuto"><a href="https://www.partitodemocratico.it/statuto/" itemprop="url">Statuto</a></li>
	<li class="menu-privacy"><a href="https://www.partitodemocratico.it/partito/informativa-privacy/" itemprop="url">Privacy</a></li>
	<li class="menu-manifesto-dei-valori"><a href="https://www.partitodemocratico.it/manifesto-dei-valori/" itemprop="url">Manifesto dei valori</a></li>
	<li class="menu-codice-etico"><a href="https://www.partitodemocratico.it/codice-etico-del-partito-democratico/" itemprop="url">Codice Etico</a></li>
</ul>
</li>
<li class="hidden-menu-top dropdown menu-informati"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#" itemprop="url">Informati <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-festa-unita"><a href="https://www.partitodemocratico.it/festa/" itemprop="url">FESTA UNITÀ</a></li>
	<li class="menu-europee-2019"><a href="http://europa.partitodemocratico.it" itemprop="url">Europee 2019</a></li>
	<li class="menu-trasparenza"><a href="https://www.partitodemocratico.it/trasparenza/" itemprop="url">Trasparenza</a></li>
	<li class="menu-rassegna-stampa"><a href="https://www.partitodemocratico.it/category/rassegna-stampa/" itemprop="url">rassegna stampa</a></li>
	<li class="menu-elezioni-trasparenti"><a href="http://ftp.partitodemocratico.it/elezioni_trasparenti/" itemprop="url">Elezioni trasparenti</a></li>
	<li class="menu-ufficio-elettorale"><a href="http://www.partitodemocratico.it/elettorale/" itemprop="url">Ufficio Elettorale</a></li>
	<li class="menu-approfondimenti"><a href="https://www.partitodemocratico.it/category/approfondimenti/" itemprop="url">Approfondimenti</a></li>
	<li class="menu-materiali-di-comunicazione"><a href="https://www.partitodemocratico.it/materiali-di-comunicazione/" itemprop="url">Materiali di comunicazione</a></li>
	<li class="menu-altre-info"><a href="http://www.partitodemocratico.it/informati" itemprop="url"><font color="#ff0000"><b>Altre info</b></font></a></li>
</ul>
</li>
<li class="hidden-menu-top menu-wikipd"><a href="https://www.partitodemocratico.it/wikipd/" itemprop="url">WIKIPD</a></li>
<li class="menu-dona"><a href="http://sostieni.partitodemocratico.it/" itemprop="url">DONA</a></li>
<li class="menu-link2-border-bottom-2px-solid-ffbb102x1000"><a href="http://2xmille.partitodemocratico.it/" itemprop="url"><style>.link2 {border-bottom: 2px solid #FFBB10;}</style><span class="link2">2X1000</span></a></li>
<li class="menu-navbar-transparentnot-animated-link-sostieni-opacity0-link-sostieni-span-opacity0"><a href="https://m.me/partitodemocratico.it" itemprop="url"><style>.navbar-transparent:not(.animated) .link-sostieni { opacity:0;} .link-sostieni span { opacity:0; } </style></a></li>
</ul>
            <!-- Sostieni (hidden on mobile) -->
            <div class="navbar-left visible-md visible-lg">
                <a class="btn navbar-btn link-sostieni" target="blank" href="https://www.partitodemocratico.it/2x1000/"><span class="lowercase">2x1000</span></a>
            </div>

            <div class="navbar-right">
                <div class="navbar-btn menu-searchbox-container hidden-xs hidden-sm">
                    <!-- search button -->
                    <button id="menu-search" class="btn btn-default menu-search-button"><i class="fa fa-search"></i></button>

                    <div id="searchbox" class="searchbox">
                        <form role="search" method="get" class="search-form form-inline" action="https://www.partitodemocratico.it/">
                            <label class="sr-only">Cerca nel sito</label>
                            <input id="menu-search-input" type="search" value="" name="s" class="search-field form-control" placeholder="Cerca nel sito..." required>
                            <button type="submit" class="search-submit btn btn-blue hide"><i class="fa fa-search"></i></button>
                        </form>
                    </div>
                </div>

                <style>
                    #btn-accedi{
                        padding: 7px 14px;
                        background-color: white;
                        color: #555;
                    }

                    #btn-accedi > img{
                        max-width:20px; 
                        display: inline-block; 
                        background: white;
                        padding: 3px;
                        border-radius: 2px;
                    }

                    @media (max-width: 991px){
                        #btn-accedi {
                            padding: 9px 14px;
                        }
                    }

                    #OneIcon{
                        max-width: 18px;
                        display: inline-block;
                        margin-right: 1px;
                        background: white;
                        padding: 2px;
                    }


                </style>

                <!-- Login/Signup/Logout -->
                                                        <a id="btn-accedi" style="" class="btn btn-default navbar-btn" href="https://www.partitodemocratico.it/authorize" title="Login">
                        <img src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/one_button.png" alt="ONE">
                        Accedi
                    </a>
                    <a id="btn-registrati" class="btn btn-primary navbar-btn" href="https://one.partitodemocratico.it/r/user/add.html" title="Registrati">Registrati</a>
                

            </div>
        </nav>
    </div>

    <!--   <div id="searchbar" class="searchbar">
        <div class="container relative">
          <form role="search" method="get" class="search-form form-inline" action="https://www.partitodemocratico.it/">
            <label class="sr-only">Cerca:</label>
              <input type="search" value="" name="s" class="search-field form-control" placeholder="Cerca nel sito" required>
              <button type="submit" class="search-submit btn btn-blue"><i class="fa fa-search"></i> Cerca</button>
          </form>
          <button class="searchbar-close">&times;</button>
        </div>
      </div> -->
</header>


  <section class="breadcrumb-container">
    <div class="container">
            </div>
  </section>


    




<section class="page-header section hero " >
    <div class="container hero-content">

        
        <h1 class="hero-title">Boccia: «Il Pd non può trovare sempre il semaforo rosso. Così arriva il game over»</h1>

                    <div class="hero-text"><p>«Basta liti o sarà game over», intervista di Monica Guerzoni al Ministro &#8211; <em>Corriere della Sera</em></p>
</div>
                                
        

        <!-- SOCIAL SHARE BUTTONS -->
                    
<div class="share-buttons">
  <!-- facebook -->
  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.partitodemocratico.it/primo-piano/boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game/" class="btn btn-social btn-facebook popup">
    <i class="fa fa-facebook"></i>
    <span>Condividi</span>
  </a>

  <!-- twitter -->
  <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.partitodemocratico.it/primo-piano/boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game/&text=Boccia: «Il Pd non può trovare sempre il semaforo rosso. Così arriva il game over»" class="btn btn-social btn-twitter popup">
    <i class="fa fa-twitter"></i>
    <span>Twitta</span>
  </a>

  <!-- google plus -->
  <a target="_blank" href="https://plus.google.com/share?url=https://www.partitodemocratico.it/primo-piano/boccia-il-pd-non-puo-trovare-sempre-il-semaforo-rosso-cosi-arriva-il-game/" class="btn btn-social btn-google-plus popup">
    <i class="fa fa-google-plus"></i>
    <span>+1</span>
  </a>
</div>
        

        <!-- CATEGORY POST TYPES BUTTONS -->
        

        <!-- Event previous/next buttons -->
        
    </div>
</section>


<div class="wrap" role="document">
  <div class="container">
    <div class="content row">
      <main class="main" role="main">
      <!-- TEMPLATE START -->


          <article class="post-2082648 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-francesco-boccia">
        <header>
            <div class="entry-meta">
    Pubblicato il <time class="updated" datetime="2019-12-16T10:18:12+01:00">16 dicembre 2019</time> 
                    <span class="category-list"> in <a href="https://www.partitodemocratico.it/category/primo-piano/" rel="category tag">Primo piano</a></span>
        </div>
        </header>
        <div class="entry-content">

            <!-- EMBEDDED VIDEO URL  ASPECT 16:9 -->
            
            
                                                    <figure class="wp-caption">
                        <img width="1140" height="650" src="https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-bd792f94" class="attachment-large size-large" alt="" srcset="https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-bd792f94 1200w, https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-126937a4 1024w, https://www.partitodemocratico.it/gCloud-dispatcher/9d6870890a00-b539-ae11-cdf1-397f8aa4 768w" sizes="(max-width: 1140px) 100vw, 1140px" />                                            </figure>
                    <br>
                
                <!-- ARCHIVE IMAGE -->
                
            
            <p><strong>Francesco Boccia</strong> ha «girato tutta l&#8217;Italia, da Aosta a Palermo», ripetendo «sarò gandhiano, porgerò l&#8217;altra guancia». Ma ora che il «miracolo» dell&#8217;Autonomia è (quasi) compiuto, il ministro pugliese si interroga sul governo:</p>
<p><strong>«Se il Pd deve essere il partito che incolla i cocci, mentre gli altri stanno sulla pedana a dire solo sì o no, hanno fatto male i conti».</strong></p>
<h2>Gli altri sono Di Maio e Renzi, giusto? Chi è stato scorretto sulla Popolare di Bari, loro o Giuseppe Conte?</h2>
<p>«Conte fa un lavoro straordinario e cuce ogni giorno, con pazienza e generosità. Quando bisogna fare un intervento a mercati chiusi lo decidono ministro dell&#8217;Economia e premier. E ci si fida, punto».</p>
<h2>Renzi e Di Maio hanno disertato il Cdm e frenato sul decreto. Non si fidano del premier?</h2>
<p>«Conte e Gualtieri sono stati corretti. Invece di fuggire, dobbiamo assumerci la responsabilità di garantire risparmiatori, lavoratori, clienti e fornitori, per la Puglia e per l&#8217;interno Mezzogiorno».</p>
<h2>E giusto che intervenga lo Stato, trasformando la Bpb in una banca del Sud?</h2>
<p>«Sì, quando il mercato fallisce tocca allo Stato e io auspico che entri il Mediocredito centrale, con Invitalia e con manager all&#8217;altezza».</p>
<h2>La Banca d&#8217;Italia è di nuovo nel mirino di Renzi?</h2>
<p>«Le autorità indipendenti non vanno screditate senza adeguate informazioni. Il Parlamento ha gli strumenti per verificare il lavoro svolto e non è serio minacciare. Tocca alla magistratura dire chi ha sbagliato e io mi fido».</p>
<h2>Il governo, anche sulle banche, è spaccato.</h2>
<p>«Senza una posizione seria e comune su cosa debba essere lo Stato regolatore, da Bpb a Iiva, da Alitalia a Whirlpool, non si va lontano. Il Pd ha idee chiare, se gli altri partiti vanno a tentativi quotidiani è un problema serio».</p>
<h2>Cosa insegnano le piazze delle Sardine al governo?</h2>
<p>«Dicono &#8220;non perdete tempo in litigi, meritatevi il rispetto degli italiani antifascisti&#8221;. Io e tutto il Pd teniamo a quel rispetto e se non lo otterremo sarà perché siamo stati trascinati su un terreno non nostro. Il Pd responsabile non è disponibile a ogni costo».</p>
<h2>E tentato di mollare?</h2>
<p>«Molti ministri lavorano per ricostruire un legame di fiducia con le viscere del Paese. Se però si vive in un conflitto permanente e quando si arriva ai conti c&#8217;è sempre un semaforo rosso, penso sia inevitabile per il Pd chiamare il game over».</p>
<h2>Lei voleva le nozze con i 5 Stelle. Ci ha ripensato per colpa di Di Maio?</h2>
<p>«Grillo ha fatto dichiarazioni di grande responsabilità. Ma non si può vivere di tira e molla. Sull&#8217;Europa si era partiti col sì per von der Leyen, poi sul Mes hanno rimesso tutto in discussione. E così sulla giustizia».</p>
<h2>E sull&#8217;autonomia?</h2>
<p>«Ho trovato il tutti contro tutti. Ora c&#8217;è l&#8217;unanimità delle istituzioni territoriali e però manca la maggioranza. Il M55 dice &#8220;poi vediamo&#8221;, ma così non si va lontano».</p>
<h2>Basterà l&#8217;ennesimo vertice per interrompere la gara tra Renzi e Di Maio?</h2>
<p>«Bisogna interromperla, perché il Pd si è assunto in questi tre mesi tutte le responsabilità rilevanti, anche se tanti conflitti erano già oggetto di una spaccatura nel governo precedente».</p>
<h2>Renzi e Salvini hanno un patto per andare al voto?</h2>
<p>«Bisogna essere onesti intellettualmente. Zingaretti è stato cristallino nella disponibilità del Pd a salvare il Paese dalla deriva, fermando l&#8217;Iva e l&#8217;impennata dello spread».</p>
<h2>E adesso? Tutto finito?</h2>
<p>«Noi ci siamo se possiamo risolvere i problemi. Lo dice uno che crede nella necessità di un fronte ampio progressista, alternativo alle destre».</p>

            <!-- Document tags -->
            
            <div class="text-center col-md-12 col-no-padding" style="padding: 0;">
                <hr style="margin-bottom: 40px;"/>
                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpartitodemocratico&width=450&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=365862233626" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>


        </div>
        <footer>
                    </footer>
    </article>


      </main><!-- /.main -->

      
<style>

    section.widget{
        border-bottom: 1px solid #f2f2f2;
        margin-bottom: 20px;
    }

    section.widget:last-child{
        border-bottom: 1px solid transparent;
        margin-bottom: 0px;
    }


</style>


<aside class="sidebar" role="complementary">

    <!-- ALLEGATI ARCHIVIO -->
    
    
            <br>
        <section class="widget col-md-12">
            <h3>Temi correlati</h3>
            <!-- Post tags -->
            <div class="entry-tags">
                <a href="https://www.partitodemocratico.it/tag/francesco-boccia/" rel="tag">Francesco Boccia</a>            </div>
        </section>
    
    

    
        
    
    <section class="widget col-md-12">

        
            </section>
</aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div>
</div><!-- /.wrap -->


    <footer class="global-footer content-info" role="contentinfo">

    <!-- Footer brand info -->
    <div class="brand-info">
        <div class="container">
            <div class="row">
                <div class="col-xs-4 col-sm-2">
                    <img src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/logo-grey.png" width="100" alt="Logo PD">
                </div>
                <div class="col-xs-8 col-sm-5">
                    <h3>PARTITO DEMOCRATICO</h3>
                    <p>
                        Via Sant'Andrea delle Fratte, 16 - 00187 Roma <br>
                        Tel: 06/675471
                    </p>
                </div>
                <div class="col-xs-12 col-sm-5">
                    <div class="row">
                        <div class="col-md-6 text-center">
                            <a href="https://itunes.apple.com/it/app/pd-bob/id1240853934?mt=8" target="blank" class="btn col-md-12">
                                <img class="img-responsive" style="max-height: 50px !important; max-width:100% !important;" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/AppStore_w.png" alt="Deputati">
                            </a>
                        </div>
                        <div class="col-md-6 text-center">
                            <a href="https://play.google.com/store/apps/details?id=it.partitodemocratico.pdbob&hl=it" target="blank" class="btn col-md-12">
                                <img class="img-responsive" style="max-height: 50px !important; max-width:100% !important;" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/GooglePlay_w.png" alt="Deputati">
                            </a>
                        </div>
                    </div>
                    <!-- iscriviti alla newsletter -->

                    <!--
                    <form class="form-inline text-right" method="post" action="">
                      <div class="input-group">
                        <input type="email" class="form-control" placeholder="email@dominio.it">
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-blue">Iscriviti &nbsp;<i class="fa fa-angle-right"></i></button>
                        </span>
                      </div>
                      <div class="form-group text-left">
                        <label class="iscriviti-label">iscriviti alla newsletter</label>
                      </div>
                    </form>
                    -->

                </div>
            </div>
        </div>
    </div>

    <!-- Footer widgets -->
    <div class="footer-widgets container">
        <div class="row">
            <div class="col-xs-12 col-sm-9">
                <div class="row">
                    <div class="col-xs-6 col-sm-3"><section class="widget nav_menu-2 widget_nav_menu"><h3>SQUADRA</h3><ul id="menu-footer-squadra" class="menu"><li class="menu-presidenza"><a href="https://www.partitodemocratico.it/presidenza-assemblea-nazionale/" itemprop="url">Presidenza</a></li>
<li class="menu-tesoriere"><a href="https://www.partitodemocratico.it/profile/luigi-zanda/" itemprop="url">Tesoriere</a></li>
<li class="menu-assemblea-nazionale"><a href="https://www.partitodemocratico.it/assemblea-nazionale/" itemprop="url">Assemblea nazionale</a></li>
<li class="menu-segretari-regionali"><a href="https://www.partitodemocratico.it/segretari-regionali/" itemprop="url">Segretari regionali</a></li>
<li class="menu-commissione-di-garanzia"><a href="https://www.partitodemocratico.it/commissione-di-garanzia/" itemprop="url">Commissione di Garanzia</a></li>
<li class="menu-direzione-nazionale"><a href="https://www.partitodemocratico.it/direzione-nazionale/" itemprop="url">Direzione nazionale</a></li>
</ul></section></div><div class="col-xs-6 col-sm-3"><section class="widget nav_menu-3 widget_nav_menu"><h3>#ITALIARIPARTE</h3><ul id="menu-footer-italiariparte" class="menu"><li class="menu-agricoltura"><a href="http://www.partitodemocratico.it/category/agricoltura/" itemprop="url">Agricoltura</a></li>
<li class="menu-ambiente"><a href="http://www.partitodemocratico.it/category/ambiente/" itemprop="url">Ambiente</a></li>
<li class="menu-autonomie-e-enti-locali"><a href="http://www.partitodemocratico.it/category/enti-locali/" itemprop="url">Autonomie e Enti Locali</a></li>
<li class="menu-cultura-e-turismo"><a href="http://www.partitodemocratico.it/category/cultura-turismo/" itemprop="url">Cultura e Turismo</a></li>
<li class="menu-donne"><a href="http://www.partitodemocratico.it/category/donne/" itemprop="url">Donne</a></li>
<li class="menu-economia-e-lavoro"><a href="http://www.partitodemocratico.it/category/economia-e-lavoro/" itemprop="url">Economia e Lavoro</a></li>
<li class="menu-esteri"><a href="http://www.partitodemocratico.it/category/esteri/" itemprop="url">Esteri</a></li>
<li class="menu-festa-de-lunita"><a href="http://www.partitodemocratico.it/category/festa" itemprop="url">Festa de L’Unità</a></li>
<li class="menu-formazione"><a href="http://www.partitodemocratico.it/category/formazione/" itemprop="url">Formazione</a></li>
<li class="menu-giustizia"><a href="http://www.partitodemocratico.it/category/giustizia/" itemprop="url">Giustizia</a></li>
<li class="menu-immigrazione"><a href="http://www.partitodemocratico.it/category/immigrazione/" itemprop="url">Immigrazione</a></li>
<li class="menu-infrastrutture"><a href="http://www.partitodemocratico.it/category/infrastrutture/" itemprop="url">Infrastrutture</a></li>
<li class="menu-made-in-italy"><a href="http://www.partitodemocratico.it/category/made-in-italy/" itemprop="url">Made in Italy</a></li>
<li class="menu-mezzogiorno-e-fondi-ue"><a href="http://www.partitodemocratico.it/category/mezzogiorno/" itemprop="url">Mezzogiorno e Fondi UE</a></li>
<li class="menu-pari-opportunita"><a href="http://www.partitodemocratico.it/category/pari-opportunita/" itemprop="url">Pari Opportunità</a></li>
<li class="menu-partito"><a href="http://www.partitodemocratico.it/category/partito/" itemprop="url">Partito</a></li>
<li class="menu-pd-nel-mondo"><a href="http://www.partitodemocratico.it/category/pd-nel-mondo/" itemprop="url">PD nel Mondo</a></li>
<li class="menu-pa-e-innovazione"><a href="http://www.partitodemocratico.it/category/pubblica-amministrazione/" itemprop="url">PA e Innovazione</a></li>
<li class="menu-riforme-istituzionali"><a href="http://www.partitodemocratico.it/category/riforme-istituzionali/" itemprop="url">Riforme Istituzionali</a></li>
<li class="menu-scuola-universita-e-ricerca"><a href="http://www.partitodemocratico.it/category/universita-ricerca" itemprop="url">Scuola, Università e Ricerca</a></li>
<li class="menu-sicurezza"><a href="http://www.partitodemocratico.it/category/sicurezza/" itemprop="url">Sicurezza</a></li>
<li class="menu-welfare"><a href="http://www.partitodemocratico.it/category/welfare/" itemprop="url">Welfare</a></li>
</ul></section></div><div class="col-xs-6 col-sm-3"><section class="widget nav_menu-4 widget_nav_menu"><h3>INFORMATI</h3><ul id="menu-footer-informati" class="menu"><li class="menu-materiali-di-comunicazione"><a href="https://www.partitodemocratico.it/materiali-di-comunicazione/" itemprop="url">Materiali di comunicazione</a></li>
<li class="menu-trasparenza"><a href="https://www.partitodemocratico.it/trasparenza/" itemprop="url">Trasparenza</a></li>
<li class="menu-democratica"><a href="http://www.democratica.com" itemprop="url">Democratica</a></li>
<li class="menu-agenda"><a href="https://www.partitodemocratico.it/event/" itemprop="url">Agenda</a></li>
<li class="menu-comunicati-stampa"><a href="https://www.partitodemocratico.it/comunicati-stampa/" itemprop="url">Comunicati Stampa</a></li>
<li class="menu-rassegne-stampa"><a href="https://www.partitodemocratico.it/rassegne-stampa/" itemprop="url">Rassegne Stampa</a></li>
<li class="menu-elettorale"><a href="http://www.partitodemocratico.it/elettorale/" itemprop="url">Elettorale</a></li>
<li class="menu-contatti"><a href="https://www.partitodemocratico.it/contatti/" itemprop="url">Contatti</a></li>
<li class="menu-social-media-policy"><a href="https://www.partitodemocratico.it/partito/social-media-policy/" itemprop="url">Social media policy</a></li>
<li class="menu-privacy"><a href="http://www.partitodemocratico.it/partito/informativa-privacy/" itemprop="url">Privacy</a></li>
</ul></section></div><div class="col-xs-6 col-sm-3"><section class="widget nav_menu-5 widget_nav_menu"><h3>WIKIPD</h3><ul id="menu-footer-wikipd" class="menu"><li class="menu-statuto"><a href="https://www.partitodemocratico.it/statuto/" itemprop="url">Statuto</a></li>
<li class="menu-codice-etico"><a href="https://www.partitodemocratico.it/codice-etico-del-partito-democratico/" itemprop="url">Codice Etico</a></li>
<li class="menu-manifesto-dei-valori"><a href="https://www.partitodemocratico.it/manifesto-dei-valori/" itemprop="url">Manifesto dei valori</a></li>
<li class="menu-regolamenti"><a href="https://www.partitodemocratico.it/tag/regolamenti/" itemprop="url">Regolamenti</a></li>
<li class="menu-delibere"><a href="https://www.partitodemocratico.it/delibere/" itemprop="url">Delibere</a></li>
<li class="menu-archivio-2008-2015"><a href="https://www.partitodemocratico.it/archivio" itemprop="url">Archivio (2008-2015)</a></li>
</ul></section></div>                </div>
            </div>
            <div class="col-xs-12 col-sm-3">
                            </div>
        </div>
    </div>

</footer>

<!-- retargeting di Google -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 857657821;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857657821/?guid=ON&amp;script=0" />
</div>
</noscript>

    <script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/scripts/modernizr.js"></script>
<script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/vendors/pace/pace.min.js"></script>
<script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/scripts/main.js"></script>
<script src="https://www.partitodemocratico.it/wp/wp-includes/js/wp-embed.min.js"></script>

</body>

</html>
