
<!doctype html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
    <head>

        
        
            
            <script>

                var dataLayer_temp = {};
                            dataLayer_temp['postCategory1'] = 'Primo piano';
            
                dataLayer_temp['userType'] = 'NotCategorized';

                var postLenght = [];

                        postLenght.push('over 1200');
                    dataLayer_temp['postLenght'] = postLenght;

                var pageType = null;

    
                if (pageType && pageType !== "")
                    dataLayer_temp['pageType'] = pageType;

                dataLayer = [dataLayer_temp];
    
            </script>

        
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start': new Date().getTime(),
                    event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-M33DHMQ');
        </script>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Partito Democratico Feed" href="https://www.partitodemocratico.it/feed/">

        <!-- FONTS -->
        <link href='//fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
        <link href='//fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

        <!-- Begin Cookie Consent plugin -->
        <script type="text/javascript">
            var old_message = "Su questo sito utilizziamo cookie tecnici e, previo consenso, cookie di profilazione, nostri e di terze parti, per proporti contenuti in linea con le tue preferenze. Se vuoi saperne di più o prestare il consenso solo ad alcuni utilizzi clicca su <a href='http://www.partitodemocratico.it/partito/informativa-privacy/' target='_blank' title='informativa sulla privacy'>Informativa sulla tutela dei dati personali</a>. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie.";
            var message = "Continuando a navigare, accetti l'uso dei cookie per migliorare e personalizzare la tua esperienza di navigazione sul sito";
            window.cookieconsent_options = {"message": old_message, "dismiss": "Continua", "learnMore": "Informazioni", "link": null, "theme": false};</script>
        <!-- End Cookie Consent plugin -->

        
        <title>Minniti: &quot;I nazional-popolari hanno isolato l&#039;Italia e l&#039;Ue ora può implodere&quot; - Partito Democratico</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;idea era tranquilliziamo sull&#039;euro, che è il vero ordigno di fine mondo. Ed invece tutto è cambiato ed è l&#039;immigrazione ad essere diventata in poche settimane una bomba atomica per tutta l&#039;Europa."/>
<link rel="canonical" href="https://www.partitodemocratico.it/primo-piano/minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minniti: &quot;I nazional-popolari hanno isolato l&#039;Italia e l&#039;Ue ora può implodere&quot; - Partito Democratico" />
<meta property="og:description" content="L&#039;idea era tranquilliziamo sull&#039;euro, che è il vero ordigno di fine mondo. Ed invece tutto è cambiato ed è l&#039;immigrazione ad essere diventata in poche settimane una bomba atomica per tutta l&#039;Europa." />
<meta property="og:url" content="https://www.partitodemocratico.it/primo-piano/minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere/" />
<meta property="og:site_name" content="Partito Democratico" />
<meta property="article:section" content="Primo piano" />
<meta property="article:published_time" content="2018-06-24T10:18:10+02:00" />
<meta property="article:modified_time" content="2018-06-24T10:37:46+02:00" />
<meta property="og:updated_time" content="2018-06-24T10:37:46+02:00" />
<meta property="og:image" content="https://www.partitodemocratico.it/gCloud-dispatcher/e2e1e871-3553-11e7-a4b5-001b21be4498" />
<meta property="og:image:secure_url" content="https://www.partitodemocratico.it/gCloud-dispatcher/e2e1e871-3553-11e7-a4b5-001b21be4498" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="964" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;idea era tranquilliziamo sull&#039;euro, che è il vero ordigno di fine mondo. Ed invece tutto è cambiato ed è l&#039;immigrazione ad essere diventata in poche settimane una bomba atomica per tutta l&#039;Europa." />
<meta name="twitter:title" content="Minniti: &quot;I nazional-popolari hanno isolato l&#039;Italia e l&#039;Ue ora può implodere&quot; - Partito Democratico" />
<meta name="twitter:image" content="https://www.partitodemocratico.it/gCloud-dispatcher/e2e1e871-3553-11e7-a4b5-001b21be4498" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.partitodemocratico.it\/","name":"Partito Democratico","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.partitodemocratico.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.partitodemocratico.it' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/styles/main.css?z=1516719378">
<link rel="stylesheet" href="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/vendors/pace/pace.flash.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<link rel='https://api.w.org/' href='https://www.partitodemocratico.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.partitodemocratico.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.partitodemocratico.it%2Fprimo-piano%2Fminniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.partitodemocratico.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.partitodemocratico.it%2Fprimo-piano%2Fminniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script>window.jQuery || document.write('<script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/scripts/jquery.js"><\/script>')</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.partitodemocratico.it/primo-piano/minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere/amp/" />
        <script>
            /*
             * 
             * @type ArrayPartito Democratico Universal Pixel on all pages
             * 
             */
            var _turboADV = _turboADV || [];
            _turboADV.push(['_adv', 386]);
            _turboADV.push(['_tagId', 1553]);
            (function (e, t) {
                var n = e.createElement(t), r = e.getElementsByTagName(t)[0];
                n.src = "//js.adagio.turboadv.com/turbo.js";
                n.async = true;
                r.parentNode.insertBefore(n, r)
            })(document, "scr" + "ipt")
        </script>

        <!--Pxl Map All Pages-->
        <script src="https://secure.adnxs.com/px?id=827353&seg=8129645&t=1" type="text/javascript"></script>

        <script src='https://www.google.com/recaptcha/api.js'></script>

            </head>
<body class="post-template-default single single-post postid-2016337 single-format-standard minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere sidebar-primary page">

    <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: partito democratico_all pages
URL of the webpage where the tag is expected to be placed: http://www.partitodemocratico.it
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/09/2018
    -->
    <script type="text/javascript">
        var axel = Math.random() + "";
        var a = axel * 10000000000000;
        document.write('<iframe src="https://8012988.fls.doubleclick.net/activityi;src=8012988;type=invmedia;cat=rw8lvon5;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
    </script>
    <noscript>
    <iframe src="https://8012988.fls.doubleclick.net/activityi;src=8012988;type=invmedia;cat=rw8lvon5;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
    </noscript>
    <!-- End of DoubleClick Floodlight Tag: Please do not remove -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M33DHMQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!--[if lt IE 9]>
      <div class="alert alert-warning">
    Stai usando un browser <strong>obsoleto</strong>. Per favore <a href="""http://browsehappy.com/">aggiorna il tuo browser</a> per migliorare la ""navigazione.      </div>
    <![endif]-->

        

<!-- This container is used for fullpage overlay -->
<div id="background-overlay"></div>

<header id="navigation" class="banner navbar navbar-default navbar-fixed-top " role="banner">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

      <!-- <a href="https://www.partitodemocratico.it/?s=" class="btn btn-default mobile-navbar-btn search-direct-link visible-xs visible-sm"><i class="fa fa-search"></i></a> -->

            <a class="btn navbar-btn link-sostieni mobile-navbar-btn visible-xs visible-sm" target="blank" href="https://www.partitodemocratico.it/2x1000/"><span class="lowercase">2x1000</span></a>

            <div class="brand-container">
                <a class="navbar-brand" href="https://www.partitodemocratico.it/" title="Vai alla home">
                    <img src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/logo-pd.png" alt="Logo Partito Democratico" >
                </a>
            </div>
        </div>

        <!-- DEVICES/MOBILE MENU -->
        <nav class="collapse navbar-collapse" role="navigation">

            <!-- Searchbar (sm & xs) -->
            <div class="nav navbar-nav visible-xs visible-sm navbar-searchbar">
                <div id="mobile-searchbar" class="container">
                    <form role="search" method="get" class="search-form form-inline" action="https://www.partitodemocratico.it/">
                        <input type="text" class="form-control input-lg full" value="" name="s" placeholder="Cerca nel sito...">
                        <button type="submit" class="search-submit btn btn-blue hide"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div>

            <ul id="menu-navigazione-primaria" class="nav navbar-nav main-nav"><li class="menu-squadra"><a href="https://www.partitodemocratico.it/la-squadra-del-pd/" itemprop="url">Squadra</a></li>
<li class="dropdown menu-approfondimenti"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.partitodemocratico.it/category/approfondimenti/" itemprop="url">Approfondimenti <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-riforma-pensioni"><a href="https://www.partitodemocratico.it/approfondimenti/novita-riforma-pensioni/" itemprop="url">Riforma pensioni</a></li>
	<li class="menu-reddito-di-inclusione-sociale"><a href="https://www.partitodemocratico.it/approfondimenti/reddito-inclusione/" itemprop="url">Reddito di inclusione sociale</a></li>
	<li class="menu-jobs-act"><a href="https://www.partitodemocratico.it/approfondimenti/jobs-act/" itemprop="url">Jobs Act</a></li>
	<li class="menu-bonus-bebe"><a href="https://www.partitodemocratico.it/approfondimenti/novita-bonus-bebe/" itemprop="url">Bonus bebè</a></li>
	<li class="menu-80-euro"><a href="https://www.partitodemocratico.it/approfondimenti/bonus-80-euro-renzi/" itemprop="url">80 euro</a></li>
	<li class="menu-riforma-terzo-settore"><a href="https://www.partitodemocratico.it/approfondimenti/legge-riforma-del-terzo-settore/" itemprop="url">Riforma Terzo Settore</a></li>
	<li class="menu-18-app"><a href="https://www.partitodemocratico.it/approfondimenti/18app-tutte-le-informazioni/" itemprop="url">18 app</a></li>
	<li class="menu-vaccini"><a href="https://www.partitodemocratico.it/approfondimenti/vaccini-le-ultime-news/" itemprop="url">Vaccini</a></li>
	<li class="menu-tutti-i-temi"><a href="https://www.partitodemocratico.it/category/approfondimenti/" itemprop="url"><font color="#cc0000"><b>Tutti i temi</b></font></a></li>
</ul>
</li>
<li class="menu-programma"><a href="http://Programma2018.partitodemocratico.it" itemprop="url">Programma</a></li>
<li class="dropdown menu-informati"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#" itemprop="url">Informati <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-materiali-di-comunicazione"><a href="https://www.partitodemocratico.it/materiali-di-comunicazione/" itemprop="url">Materiali di comunicazione</a></li>
	<li class="menu-ufficio-elettorale"><a href="http://www.partitodemocratico.it/elettorale/" itemprop="url">Ufficio Elettorale</a></li>
	<li class="menu-democratica"><a href="http://www.democratica.com" itemprop="url">Democratica</a></li>
	<li class="menu-altre-info"><a href="http://www.partitodemocratico.it/informati" itemprop="url"><font color="#ff0000"><b>Altre info</b></font></a></li>
</ul>
</li>
<li class="menu-wikipd"><a href="https://www.partitodemocratico.it/wikipd/" itemprop="url">WIKIPD</a></li>
<li class="menu-sostieni"><a href="http://sostieni.partitodemocratico.it/" itemprop="url">SOSTIENI</a></li>
<li class="menu-"><a href="https://m.me/partitodemocratico.it" itemprop="url"><img src="https://www.partitodemocratico.it/gCloud-dispatcher/f307c093-7071-11e7-a4b5-001b21be4498"></a></li>
</ul>
            <!-- Sostieni (hidden on mobile) -->
            <div class="navbar-left visible-md visible-lg">
                <a class="btn navbar-btn link-sostieni" target="blank" href="https://www.partitodemocratico.it/2x1000/"><span class="lowercase">2x1000</span></a>
            </div>

            <div class="navbar-right">
                <div class="navbar-btn menu-searchbox-container hidden-xs hidden-sm">
                    <!-- search button -->
                    <button id="menu-search" class="btn btn-default menu-search-button"><i class="fa fa-search"></i></button>

                    <div id="searchbox" class="searchbox">
                        <form role="search" method="get" class="search-form form-inline" action="https://www.partitodemocratico.it/">
                            <label class="sr-only">Cerca nel sito</label>
                            <input id="menu-search-input" type="search" value="" name="s" class="search-field form-control" placeholder="Cerca nel sito..." required>
                            <button type="submit" class="search-submit btn btn-blue hide"><i class="fa fa-search"></i></button>
                        </form>
                    </div>
                </div>

                <style>
                    #btn-accedi{
                        padding: 7px 14px;
                        background-color: white;
                        color: #555;
                    }

                    #btn-accedi > img{
                        max-width:20px; 
                        display: inline-block; 
                        background: white;
                        padding: 3px;
                        border-radius: 2px;
                    }

                    @media (max-width: 991px){
                        #btn-accedi {
                            padding: 9px 14px;
                        }
                    }

                    #OneIcon{
                        max-width: 18px;
                        display: inline-block;
                        margin-right: 1px;
                        background: white;
                        padding: 2px;
                    }


                </style>

                <!-- Login/Signup/Logout -->
                                                        <a id="btn-accedi" style="" class="btn btn-default navbar-btn" href="https://www.partitodemocratico.it/authorize" title="Login">
                        <img src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/one_button.png" alt="ONE">
                        Accedi
                    </a>
                    <a id="btn-registrati" class="btn btn-primary navbar-btn" href="https://one.partitodemocratico.it/r/user/add.html" title="Registrati">Registrati</a>
                

            </div>
        </nav>
    </div>

    <!--   <div id="searchbar" class="searchbar">
        <div class="container relative">
          <form role="search" method="get" class="search-form form-inline" action="https://www.partitodemocratico.it/">
            <label class="sr-only">Cerca:</label>
              <input type="search" value="" name="s" class="search-field form-control" placeholder="Cerca nel sito" required>
              <button type="submit" class="search-submit btn btn-blue"><i class="fa fa-search"></i> Cerca</button>
          </form>
          <button class="searchbar-close">&times;</button>
        </div>
      </div> -->
</header>


  <section class="breadcrumb-container">
    <div class="container">
            </div>
  </section>


    




<section class="page-header section hero " >
    <div class="container hero-content">

        
        <h1 class="hero-title">Minniti: &#8220;I nazional-popolari hanno isolato l&#8217;Italia e l&#8217;Ue ora può implodere&#8221;</h1>

                    <div class="hero-text"><p>Intervista a Marco Minniti di Fabio Martini &#8211; <i>La Stampa</i></p>
</div>
                                
        

        <!-- SOCIAL SHARE BUTTONS -->
                    
<div class="share-buttons">
  <!-- facebook -->
  <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.partitodemocratico.it/primo-piano/minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere/" class="btn btn-social btn-facebook popup">
    <i class="fa fa-facebook"></i>
    <span>Condividi</span>
  </a>

  <!-- twitter -->
  <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.partitodemocratico.it/primo-piano/minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere/&text=Minniti: &#8220;I nazional-popolari hanno isolato l&#8217;Italia e l&#8217;Ue ora può implodere&#8221;" class="btn btn-social btn-twitter popup">
    <i class="fa fa-twitter"></i>
    <span>Twitta</span>
  </a>

  <!-- google plus -->
  <a target="_blank" href="https://plus.google.com/share?url=https://www.partitodemocratico.it/primo-piano/minniti-nazional-popolari-hanno-isolato-italia-ue-puo-implodere/" class="btn btn-social btn-google-plus popup">
    <i class="fa fa-google-plus"></i>
    <span>+1</span>
  </a>
</div>
        

        <!-- CATEGORY POST TYPES BUTTONS -->
        

        <!-- Event previous/next buttons -->
        
    </div>
</section>


<div class="wrap" role="document">
  <div class="container">
    <div class="content row">
      <main class="main" role="main">
      <!-- TEMPLATE START -->


          <article class="post-2016337 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano">
        <header>
            <div class="entry-meta">
    Pubblicato il <time class="updated" datetime="2018-06-24T10:18:10+02:00">24 giugno 2018</time> 
                    <span class="category-list"> in <a href="https://www.partitodemocratico.it/category/primo-piano/" rel="category tag">Primo piano</a></span>
        </div>
        </header>
        <div class="entry-content">

            <!-- EMBEDDED VIDEO URL  ASPECT 16:9 -->
            
            
                                                    <figure class="wp-caption">
                        <img width="1140" height="814" src="https://www.partitodemocratico.it/gCloud-dispatcher/e403b5be-3553-11e7-b6f6-90e2ba021740" class="attachment-large size-large" alt="" srcset="https://www.partitodemocratico.it/gCloud-dispatcher/e403b5be-3553-11e7-b6f6-90e2ba021740 1260w, https://www.partitodemocratico.it/gCloud-dispatcher/e36a1882-3553-11e7-855f-0010186dd9ec 1024w, https://www.partitodemocratico.it/gCloud-dispatcher/e3b88dfc-3553-11e7-a4b5-001b21be4498 768w, https://www.partitodemocratico.it/gCloud-dispatcher/e2e1e871-3553-11e7-a4b5-001b21be4498 1350w" sizes="(max-width: 1140px) 100vw, 1140px" />                                                    <figcaption class="wp-caption-text">Imagoeconomica</figcaption>
                                            </figure>
                    <br>
                
                <!-- ARCHIVE IMAGE -->
                
            
            <p>Per Marco Minniti, personaggio poco incline alle sparate, stavolta il rischio è serio, con l&#8217;Italia e l&#8217;<a href="https://www.partitodemocratico.it/category/europa/" title="Europa">Europa</a> unite in un insolito destino: «Da un anno era in corso un dialogo tra Unione europea e Africa, gli arrivi in Italia erano drasticamente diminuiti, ma nel giro di 15 giorni si è ribaltato tutto: il nazional-populismo, lo chiamerei così, ha riportato il conflitto dentro l&#8217;Europa. Un tutti contro tutti nel quale <strong>l&#8217;Italia si ritrova isolata e l&#8217;Unione rischia l&#8217;implosione</strong>. L&#8217;anno che ci ha preceduto diceva una cosa sola: l&#8217;Italia, proprio perché Paese più esposto, è quello più interessato alle alleanze».<br />
&nbsp;</p>
<h3>Esattamente un anno fa il suo governo fronteggiò una vera emergenza. Un precedente che dice qualcosa?</h3>
<p>&nbsp;<br />
«Lo ricordo bene: era fine giugno del 2017 e nel giro di 36 ore ci furono tredicimila arrivi sulle nostre coste. Su ventisei navi. L&#8217;Italia fece la propria parte: <strong>non chiudemmo i porti, chiedemmo alle Ong di assumersi la responsabilità di tenere assieme i principii di umanità e di <a href="https://www.partitodemocratico.it/category/sicurezza/" title="sicurezza">sicurezza</a></strong>, facemmo un Codice di condotta e l&#8217;Ue lo fece proprio. Grazie anche agli accordi con la <strong>Libia</strong>, tutto questo ha consentito alle Ong di continuare ad operare e in un anno <strong>gli arrivi si sono ridotti</strong>. Il 31 maggio, ultimo giorno della nostra gestione, gli arrivi erano diminuiti di 122mila unità, l&#8217;80 per cento in meno nel complesso e l&#8217;85 per cento in meno dalla Libia. Se avessimo scaricato tutte le colpe sull&#8217;Europa, avremmo avuto 122mila arrivi in più e nessun controllo sui flussi».<br />
&nbsp;</p>
<h3>Matteo Salvini ha cambiato completamente politica: è rimasto sorpreso?</h3>
<p>&nbsp;<br />
«No. Avendo fatto del tema dei migranti la questione numero uno della campagna <a href="https://www.partitodemocratico.it/category/elettorale/" title="Ufficio Elettorale
">elettorale</a>, per loro era difficile dire: &#8220;dobbiamo rafforzare quel che è stato già fatto&#8221;. Il problema è un altro: <strong>non si possono affrontare questioni come queste con un atteggiamento da campagna elettorale permanente</strong>. Neanche Trump l&#8217;ha retto. E stiamo parlando del presidente degli Stati Uniti, la prima potenza politica ed economica del mondo».<br />
&nbsp;</p>
<h3>Sul breve la politica delle spallate e dei gesti simbolici pare funzionare: potrebbe funzionare anche alla lunga? </h3>
<p>&nbsp;<br />
«Se pensi che bastino gli atti simbolici, il rischio è doppio. Che quegli atti non risolvano il problema e che prima o poi si rovescino nel loro opposto. Noi parlavamo molto poco, facevamo parlare i fatti».<br />
&nbsp;</p>
<h3>La sorpresa è che, al di là dell&#8217;efficacia, questo approccio politico piace, moltiplica le intenzioni di voto con fiammate senza precedenti&#8230; </h3>
<p>&nbsp;<br />
«I sentimenti dell&#8217;opinione pubblica e gli atteggiamenti dei leader che li assecondano, sono fenomeni da studiare con attenzione. Nel 1997, ai tempi governava Prodi, dall&#8217;Adriatico stava arrivando un flusso consistente di emigrazione e Berlusconi, leader dell&#8217;opposizione, ripeteva: bisogna colpire duramente i trafficanti. Una nave della Marina militare, la Sibilla, si affiancò ad una delle barche in arrivo, intimandogli l&#8217;alt. Si creò un&#8217;onda, la barca si capovolse, morirono alcuni migranti. L&#8217;indomani arrivò Berlusconi e pianse davanti alle bare. È chiaro quel che può accadere? Tu <strong>devi tenere conto dei sentimenti, ma poi devi costruirci sopra una politica</strong>».<br />
&nbsp;</p>
<h3>Salvini oltre a cavalcare la paura, potrebbe anche svegliato un diffuso sentimento di aggressività? </h3>
<p>&nbsp;<br />
«È vero, i sondaggi si gonfiano, ma se ci costruisci sopra tante aspettative e su basi fragili, finisci per alzare così tanto l&#8217;asticella che il margine di rischio diventa sempre più alto. Siamo davanti anche ad <strong>un meccanismo comunicativo. che prova a concentrare attenzione su questioni prevalentemente ideologiche</strong>. È passato quasi mese e non si è ancora riunito un Consiglio dei ministri per assumere una decisione operativa».<br />
&nbsp;</p>
<h3>L&#8217;immigrazione fa consenso in casa ma rischia di aprire una crisi bruciante in Europa?</h3>
<p>&nbsp;<br />
«Il nazional-populista, per sua natura, non può affrontare questioni complesse. Per loro ogni confine si contrappone ad un altro confine. E il confine cancella anche le affinità ideologiche tra movimenti di Paesi diversi. In più loro <strong>erano convinti che l&#8217;<a href="https://www.partitodemocratico.it/category/immigrazione/" title="immigrazione">immigrazione</a> fosse un tema da cavalcare e sul quale l&#8217;Europa avrebbe retto </strong>rispetto alle questioni finanziarie. L&#8217;idea era tranquilliziamo sull&#8217;euro, che è il vero ordigno di fine mondo. Ed invece tutto è cambiato ed è l&#8217;<strong>immigrazione ad essere diventata in poche settimane una bomba atomica per tutta l&#8217;Europa</strong>». </p>
            <!-- Document tags -->
            
            <div class="text-center col-md-12 col-no-padding" style="padding: 0;">
                <hr style="margin-bottom: 40px;"/>
                <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpartitodemocratico&width=450&layout=standard&action=like&size=small&show_faces=true&share=true&height=80&appId=365862233626" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>


        </div>
        <footer>
                    </footer>
    </article>


      </main><!-- /.main -->

      
<style>

    section.widget{
        border-bottom: 1px solid #f2f2f2;
        margin-bottom: 20px;
    }

    section.widget:last-child{
        border-bottom: 1px solid transparent;
        margin-bottom: 0px;
    }


</style>


<aside class="sidebar" role="complementary">

    <!-- ALLEGATI ARCHIVIO -->
    
    
    
    
    <section id="duemille" class="widget text-center sectionImage">
        <a href="https://www.partitodemocratico.it/2x1000" title="Dona il 2x1000 al PD" >
            <img id="primary_img" alt="Dona il 2x1000 al PD" class="img-responsive" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/banner_grande.gif"  onError="this.onerror=null;this.src='https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/banner_grande.gif';" />
            <img style="display:none" id="backup_img" alt="Dona il 2x1000 al PD" class="img-responsive" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/banner_grande.jpg" />
            <script>

                function blockAB() {
                    var gif = $("#primary_img"),
                            sobstitute = $("#backup_img")
                    if (gif.is(":hidden")) {
                        sobstitute.show('fast');
                    } else {
                        sobstitute.hide('fast');
                    }
                }

                $(document).ready(function () {
                    setTimeout(blockAB, 700);
                })



            </script>
        </a>
    </section>

    
        
    
    <section id="bob" class="widget text-center sectionImage col-md-12">

        <a href="https://app.partitodemocratico.it/" title="Bob, la nuova App del Partito Democratico" target="_blank">
            <img alt="Cerca la nuova App del Partito Democratico, Bob" id="downloadBob" class="featurebox-horizontal img-responsive" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/bob.png" />
        </a>
    </section>

    <section class="widget col-md-12">

        
            </section>
</aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div>
</div><!-- /.wrap -->


    <footer class="global-footer content-info" role="contentinfo">

    <!-- Footer brand info -->
    <div class="brand-info">
        <div class="container">
            <div class="row">
                <div class="col-xs-4 col-sm-2">
                    <img src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/logo-grey.png" width="100" alt="Logo PD">
                </div>
                <div class="col-xs-8 col-sm-5">
                    <h3>PARTITO DEMOCRATICO</h3>
                    <p>
                        Via Sant'Andrea delle Fratte, 16 - 00187 Roma <br>
                        Tel: 06/675471
                    </p>
                </div>
                <div class="col-xs-12 col-sm-5">
                    <div class="row">
                        <div class="col-md-6 text-center">
                            <a href="https://itunes.apple.com/it/app/pd-bob/id1240853934?mt=8" target="blank" class="btn col-md-12">
                                <img class="img-responsive" style="max-height: 50px !important; max-width:100% !important;" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/AppStore_w.png" alt="Deputati">
                            </a>
                        </div>
                        <div class="col-md-6 text-center">
                            <a href="https://play.google.com/store/apps/details?id=it.partitodemocratico.pdbob&hl=it" target="blank" class="btn col-md-12">
                                <img class="img-responsive" style="max-height: 50px !important; max-width:100% !important;" src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/assets/images/GooglePlay_w.png" alt="Deputati">
                            </a>
                        </div>
                    </div>
                    <!-- iscriviti alla newsletter -->

                    <!--
                    <form class="form-inline text-right" method="post" action="">
                      <div class="input-group">
                        <input type="email" class="form-control" placeholder="email@dominio.it">
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-blue">Iscriviti &nbsp;<i class="fa fa-angle-right"></i></button>
                        </span>
                      </div>
                      <div class="form-group text-left">
                        <label class="iscriviti-label">iscriviti alla newsletter</label>
                      </div>
                    </form>
                    -->

                </div>
            </div>
        </div>
    </div>

    <!-- Footer widgets -->
    <div class="footer-widgets container">
        <div class="row">
            <div class="col-xs-12 col-sm-9">
                <div class="row">
                    <div class="col-xs-6 col-sm-3"><section class="widget nav_menu-2 widget_nav_menu"><h3>SQUADRA</h3><ul id="menu-footer-squadra" class="menu"><li class="menu-segretario"><a href="https://www.partitodemocratico.it/profile/matteo-renzi/" itemprop="url">Segretario</a></li>
<li class="menu-segreteria-nazionale"><a href="https://www.partitodemocratico.it/segreteria/" itemprop="url">Segreteria nazionale</a></li>
<li class="menu-presidenza"><a href="https://www.partitodemocratico.it/presidenza-assemblea-nazionale/" itemprop="url">Presidenza</a></li>
<li class="menu-assemblea-nazionale"><a href="https://www.partitodemocratico.it/presidenza-assemblea-nazionale/" itemprop="url">Assemblea Nazionale</a></li>
<li class="menu-direzione-nazionale"><a href="https://www.partitodemocratico.it/direzione-nazionale/" itemprop="url">Direzione nazionale</a></li>
<li class="menu-tesoriere"><a href="https://www.partitodemocratico.it/profile/francesco-bonifazi/" itemprop="url">Tesoriere</a></li>
<li class="menu-segretari-regionali"><a href="https://www.partitodemocratico.it/segretari-regionali/" itemprop="url">Segretari regionali</a></li>
<li class="menu-commissione-di-garanzia"><a href="https://www.partitodemocratico.it/commissione-di-garanzia/" itemprop="url">Commissione di Garanzia</a></li>
</ul></section></div><div class="col-xs-6 col-sm-3"><section class="widget nav_menu-3 widget_nav_menu"><h3>#ITALIARIPARTE</h3><ul id="menu-footer-italiariparte" class="menu"><li class="menu-agricoltura"><a href="http://www.partitodemocratico.it/category/agricoltura/" itemprop="url">Agricoltura</a></li>
<li class="menu-ambiente"><a href="http://www.partitodemocratico.it/category/ambiente/" itemprop="url">Ambiente</a></li>
<li class="menu-autonomie-e-enti-locali"><a href="http://www.partitodemocratico.it/category/enti-locali/" itemprop="url">Autonomie e Enti Locali</a></li>
<li class="menu-cultura-e-turismo"><a href="http://www.partitodemocratico.it/category/cultura-turismo/" itemprop="url">Cultura e Turismo</a></li>
<li class="menu-donne"><a href="http://www.partitodemocratico.it/category/donne/" itemprop="url">Donne</a></li>
<li class="menu-economia-e-lavoro"><a href="http://www.partitodemocratico.it/category/economia-e-lavoro/" itemprop="url">Economia e Lavoro</a></li>
<li class="menu-esteri"><a href="http://www.partitodemocratico.it/category/esteri/" itemprop="url">Esteri</a></li>
<li class="menu-festa-de-lunita"><a href="http://www.partitodemocratico.it/category/festa-de-lunita/" itemprop="url">Festa de L’Unità</a></li>
<li class="menu-formazione"><a href="http://www.partitodemocratico.it/category/formazione/" itemprop="url">Formazione</a></li>
<li class="menu-giustizia"><a href="http://www.partitodemocratico.it/category/giustizia/" itemprop="url">Giustizia</a></li>
<li class="menu-immigrazione"><a href="http://www.partitodemocratico.it/category/immigrazione/" itemprop="url">Immigrazione</a></li>
<li class="menu-infrastrutture"><a href="http://www.partitodemocratico.it/category/infrastrutture/" itemprop="url">Infrastrutture</a></li>
<li class="menu-made-in-italy"><a href="http://www.partitodemocratico.it/category/made-in-italy/" itemprop="url">Made in Italy</a></li>
<li class="menu-mezzogiorno-e-fondi-ue"><a href="http://www.partitodemocratico.it/category/mezzogiorno/" itemprop="url">Mezzogiorno e Fondi UE</a></li>
<li class="menu-partito"><a href="http://www.partitodemocratico.it/category/partito/" itemprop="url">Partito</a></li>
<li class="menu-pd-nel-mondo"><a href="http://www.partitodemocratico.it/category/pd-nel-mondo/" itemprop="url">PD nel Mondo</a></li>
<li class="menu-pa-e-innovazione"><a href="http://www.partitodemocratico.it/category/pubblica-amministrazione/" itemprop="url">PA e Innovazione</a></li>
<li class="menu-riforme-istituzionali"><a href="http://www.partitodemocratico.it/category/riforme-istituzionali/" itemprop="url">Riforme Istituzionali</a></li>
<li class="menu-scuola-universita-e-ricerca"><a href="http://www.partitodemocratico.it/category/scuola/" itemprop="url">Scuola, Università e Ricerca</a></li>
<li class="menu-sicurezza"><a href="http://www.partitodemocratico.it/category/sicurezza/" itemprop="url">Sicurezza</a></li>
<li class="menu-welfare"><a href="http://www.partitodemocratico.it/category/welfare/" itemprop="url">Welfare</a></li>
</ul></section></div><div class="col-xs-6 col-sm-3"><section class="widget nav_menu-4 widget_nav_menu"><h3>INFORMATI</h3><ul id="menu-footer-informati" class="menu"><li class="menu-democratica"><a href="http://www.democratica.com" itemprop="url">Democratica</a></li>
<li class="menu-trasparenza"><a href="https://www.partitodemocratico.it/trasparenza/" itemprop="url">Trasparenza</a></li>
<li class="menu-agenda"><a href="https://www.partitodemocratico.it/event/" itemprop="url">Agenda</a></li>
<li class="menu-comunicati-stampa"><a href="https://www.partitodemocratico.it/comunicati-stampa/" itemprop="url">Comunicati Stampa</a></li>
<li class="menu-rassegne-stampa"><a href="https://www.partitodemocratico.it/rassegne-stampa/" itemprop="url">Rassegne Stampa</a></li>
<li class="menu-materiali-di-comunicazione"><a href="https://www.partitodemocratico.it/materiali-di-comunicazione/" itemprop="url">Materiali di comunicazione</a></li>
<li class="menu-elettorale"><a href="http://www.partitodemocratico.it/elettorale/" itemprop="url">Elettorale</a></li>
<li class="menu-contatti"><a href="https://www.partitodemocratico.it/contatti/" itemprop="url">Contatti</a></li>
<li class="menu-social-media-policy"><a href="https://www.partitodemocratico.it/partito/social-media-policy/" itemprop="url">Social media policy</a></li>
<li class="menu-privacy"><a href="http://www.partitodemocratico.it/partito/informativa-privacy/" itemprop="url">Privacy</a></li>
</ul></section></div><div class="col-xs-6 col-sm-3"><section class="widget nav_menu-5 widget_nav_menu"><h3>WIKIPD</h3><ul id="menu-footer-wikipd" class="menu"><li class="menu-statuto"><a href="https://www.partitodemocratico.it/statuto/" itemprop="url">Statuto</a></li>
<li class="menu-codice-etico"><a href="https://www.partitodemocratico.it/codice-etico-del-partito-democratico/" itemprop="url">Codice Etico</a></li>
<li class="menu-manifesto-dei-valori"><a href="https://www.partitodemocratico.it/manifesto-dei-valori/" itemprop="url">Manifesto dei valori</a></li>
<li class="menu-regolamenti"><a href="https://www.partitodemocratico.it/tag/regolamenti/" itemprop="url">Regolamenti</a></li>
<li class="menu-delibere"><a href="https://www.partitodemocratico.it/delibere/" itemprop="url">Delibere</a></li>
<li class="menu-archivio-web"><a href="http://archive.partitodemocratico.it" itemprop="url">Archivio web</a></li>
</ul></section></div>                </div>
            </div>
            <div class="col-xs-12 col-sm-3">
                            </div>
        </div>
    </div>

</footer>

<!-- retargeting di Google -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 857657821;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857657821/?guid=ON&amp;script=0" />
</div>
</noscript>

    <script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/scripts/modernizr.js"></script>
<script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/vendors/pace/pace.min.js"></script>
<script src="https://www.partitodemocratico.it/wp-content/themes/pd-theme/dist/scripts/main.js"></script>
<script src="https://www.partitodemocratico.it/wp/wp-includes/js/wp-embed.min.js"></script>

</body>

</html>
